<!DOCTYPE html>
<html lang="en-US" >
    <head>
      <meta charset="UTF-8">
      <meta name="viewport" content="width=1280">
      <title>&#039;One system, one policy&#039;: Why Human Rights Watch is charging Israel with apartheid</title>
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Israel has made it irrefutably clear it intends to make Jewish domination over Palestinians permanent, says HRW&#039;s Omar Shakir after landmark report." />
	<link rel="canonical" href="https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;One system, one policy&#039;: Why Human Rights Watch is charging Israel with apartheid" />
	<meta property="og:description" content="Israel has made it irrefutably clear it intends to make Jewish domination over Palestinians permanent, says HRW&#039;s Omar Shakir after landmark report." />
	<meta property="og:url" content="https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/" />
	<meta property="og:site_name" content="+972 Magazine" />
	<meta property="article:published_time" content="2021-04-27T06:40:14+00:00" />
	<meta property="article:modified_time" content="2021-04-27T07:07:50+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.972mag.com/www/uploads/2021/01/F190615WHFF02-e1610402744711.jpg" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Amjad Iraqi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="15 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.972mag.com/#website","url":"https://www.972mag.com/","name":"+972 Magazine","description":"Independent commentary and news from Israel &amp; Palestine","inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/#primaryimage","inLanguage":"en-US","url":"https://static.972mag.com/www/uploads/2021/01/F190615WHFF02-e1610402744711.jpg","width":1500,"height":1000,"caption":"Israeli security forces guard as Jews tour the Palestinian side of the Old City Market in the West Bank city of Hebron, June 15, 2019. (Wisam Hashlamoun/Flash90)"},{"@type":"WebPage","@id":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/#webpage","url":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/","name":"'One system, one policy': Why Human Rights Watch is charging Israel with apartheid","isPartOf":{"@id":"https://www.972mag.com/#website"},"primaryImageOfPage":{"@id":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/#primaryimage"},"datePublished":"2021-04-27T06:40:14+00:00","dateModified":"2021-04-27T07:07:50+00:00","author":{"@id":"https://www.972mag.com/#/schema/person/2384cb331b149555e8c72049afbdfed1"},"description":"Israel has made it irrefutably clear it intends to make Jewish domination over Palestinians permanent, says HRW's Omar Shakir after landmark report.","breadcrumb":{"@id":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/"]}]},{"@type":"BreadcrumbList","@id":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.972mag.com/","url":"https://www.972mag.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/","url":"https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/","name":"&#8216;One system, one policy&#8217;: Why Human Rights Watch is charging Israel with apartheid"}}]},{"@type":"Person","@id":"https://www.972mag.com/#/schema/person/2384cb331b149555e8c72049afbdfed1","name":"Amjad Iraqi","image":{"@type":"ImageObject","@id":"https://www.972mag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/98893c00ab59fdb15ea51eb2cd6df621?s=96&d=mm&r=g","caption":"Amjad Iraqi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.972mag.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.972mag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_featherlight_css-css'  href='https://static.972mag.com/www/css/wp-featherlight.min.css?ver=1571728718' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.972mag.com/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.12.1' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=3.4.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.972mag.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"&#039;One system, one policy&#039;: Why Human Rights Watch is charging Israel with apartheid","pagePostType":"post","pagePostType2":"single-post","pageAttributes":["human-rights-watch","apartheid","icc","rome-statute","crimes-against-humanity"],"pagePostAuthorID":60,"pagePostAuthor":"Amjad Iraqi","pagePostDate":"27 April, 2021","pagePostDateYear":"2021","pagePostDateMonth":"04","pagePostDateDay":"27","pagePostTerms":{"post_tag":["Human Rights Watch","Apartheid","ICC","Rome Statute","crimes against humanity"],"writer":["Amjad Iraqi"]},"postID":159784};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P27MDR5');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->      <!-- App/Favicon icons -->
      <link rel="apple-touch-icon" sizes="57x57" href="https://static.972mag.com/www/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.972mag.com/www/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.972mag.com/www/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.972mag.com/www/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.972mag.com/www/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.972mag.com/www/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.972mag.com/www/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.972mag.com/www/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.972mag.com/www/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.972mag.com/www/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.972mag.com/www/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.972mag.com/www/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.972mag.com/www/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://static.972mag.com/www/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.972mag.com/www/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">      <!-- Header social -->
      <meta property="fb:app_id"			content="1579451015606025">
	<meta property="og:image"			content="https://static.972mag.com/www/uploads/2021/01/F190615WHFF02-1000x668.jpg">
	<meta property="og:image:width"		content="980">
	<meta property="og:image:height"	content="655">
<meta name="twitter:site" 			content="+972 Magazin">
	<meta name="cse_post_id" 		content="159784">
	<meta name="cse_writer" 		content=" Amjad Iraqi">
	<meta name="article:published_time" 		content="2021-04-27 09:40:14">
	<meta name="article:modified_time" 		    content="2021-04-27 07:07:50">
<meta itemprop="description" 		content="Israel has made it irrefutably clear it intends to make Jewish domination over Palestinians permanent between the river and the sea, says HRW&amp;#039;s Omar Shakir in interview following landmark report.">
<meta itemprop="inLanguage" 		content="en-US">
<meta itemprop="thumbnailUrl" 		content="https://static.972mag.com/www/uploads/2021/01/F190615WHFF02-1000x668.jpg">
<meta name="description" 			content="Israel has made it irrefutably clear it intends to make Jewish domination over Palestinians permanent between the river and the sea, says HRW&amp;#039;s Omar Shakir in interview following landmark report.">
<link rel="original-source" 		href="https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/">
      <link type="text/css" rel="stylesheet" href="https://static.972mag.com/www/fonts/gf/stylesheet.css?ver=1570009028">
      <link type="text/css" rel="stylesheet" href="https://static.972mag.com/www/fonts/font-awesome/css/font-awesome.min.css?ver=1569490070">
      <link type="text/css" rel="stylesheet" href="https://static.972mag.com/www/css/style.css?ver=1618396756">
            <!-- Google Analytics -->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-18130069-1', 'auto');
        ga('send', 'pageview');
      </script>
    </head>

        <body class="post-template-default single single-post postid-159784 single-format-standard">
        <div class="overlay"></div>
          <header id="header" class="header">
            <div class="header-wrapper">
              <div class="header-left">
                <div class="open-close-button">
                  <button class="open">
                    <span>open menu</span>
                    <img class="open" src="https://static.972mag.com/www/images/header/hamburger-icon.svg" alt="open menu button" />
                  </button>
                  <button class="close hid">
                    <span>close menu</span>
                    <img
                      src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAAAmJLR0QA/4ePzL8AAAB8SURBVDjLY2AYtECTYQuDAE5ZAaCsJqrQFob/DKdxaBEAyvwHqkAB/AwngYLnGIQwlOOUwS6B2yCskniVYyogqBxVEVHKEWFyGkoKEBMnEC1EK4c5iyjnkOEkEj1NYrCSGHEkJg2SE99+gsl7L6qgDVALvgy0l8Fi0GZ+ABzeVoFwM/qRAAAAAElFTkSuQmCC">
                  </button>
                </div>
                <div class="logo">
                    <a id="site-title" href="https://www.972mag.com" title="+972 Magazine" rel="home">
                        <img src="https://static.972mag.com/www/images/header/black.svg" alt="+972 Magazine">
                    </a>
                </div>

                
              </div>

              <div class="homepage-menu">
                                                  <ul>
                                                                  <li>
                          <a href="https://www.972mag.com/topic/palestinian-elections/">
                            Palestinian elections                          </a>
                        </li>
                                                                                        <li>
                          <a href="https://www.972mag.com/topic/apartheid/">
                            Apartheid in Israel-Palestine                          </a>
                        </li>
                                                                                        <li>
                          <a href="https://www.972mag.com/topic/climate-change/">
                            Climate and occupation                          </a>
                        </li>
                                                                                        <li>
                          <a href="https://www.972mag.com/topic/podcast/">
                            The +972 Podcast                          </a>
                        </li>
                                                                                                      </ul>
                              </div>

              <div class="header-right field-off">
                
                <div class="subscribe-button">
                  <a href="/newsletter/">
                    <span>Newsletter</span>
                  </a>
                </div>
                <div class="search">
                  <button class="close hid">
                    <span>close menu</span>
                    <img
                      src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAAAmJLR0QA/4ePzL8AAAB8SURBVDjLY2AYtECTYQuDAE5ZAaCsJqrQFob/DKdxaBEAyvwHqkAB/AwngYLnGIQwlOOUwS6B2yCskniVYyogqBxVEVHKEWFyGkoKEBMnEC1EK4c5iyjnkOEkEj1NYrCSGHEkJg2SE99+gsl7L6qgDVALvgy0l8Fi0GZ+ABzeVoFwM/qRAAAAAElFTkSuQmCC">
                  </button>
                  <form action="/" class="search-box">
                    <input type="text" name="s" placeholder="Search here" >
                    <button>
                      <svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"
                        xmlns:xlink="http://www.w3.org/1999/xlink">
                        <!-- Generator: sketchtool 58 (101010) - https://sketch.com -->
                        <title>B696146A-7C75-40FC-8B38-383B61520B38</title>
                        <desc>Created with sketchtool.</desc>
                        <g id="Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                          <g id="Menu-vertical" transform="translate(-1166.000000, -24.000000)" fill="#000000"
                            fill-rule="nonzero">
                            <g id="Header-/-01-Header-/-Sticky-02">
                              <path
                                d="M1181.85078,38.7203137 C1184.92749,35.0388717 1184.56206,29.5880638 1181.02148,26.3502516 C1177.4809,23.1124394 1172.01921,23.2344368 1168.62674,26.6271126 C1165.23426,30.0197883 1165.11259,35.4814767 1168.35061,39.0218667 C1171.58863,42.5622568 1177.03946,42.9273634 1180.72072,39.8504395 L1188.63586,47.7655769 C1188.94793,48.077643 1189.45388,48.077643 1189.76595,47.7655769 C1190.07802,47.4535109 1190.07802,46.9475518 1189.76595,46.6354858 L1181.85078,38.7203137 Z M1167.62299,32.9809729 C1167.62299,28.917173 1170.91746,25.6228813 1174.98126,25.6228813 C1179.04506,25.6228813 1182.33944,28.91726 1182.33944,32.98106 C1182.33944,37.0448599 1179.04515,40.3393257 1174.98135,40.3393257 C1170.91938,40.3346589 1167.62766,37.0429443 1167.62299,32.9809729 Z"
                                id="search-icon"></path>
                            </g>
                          </g>
                        </g>
                      </svg>
                    </button>
                  </form>
                </div>
                <div class="donate">
                  <a href="/members/">SUPPORT US</a>
                </div>
              </div>
            </div>
            <div class="header-menu-wrapper">
              <!-- MENU IN HEADER -->
              <div class="header-menu">
                <ul class="main-menu">
                  <li class="item-has-children">
                                                              <a href="#">Topics</a>
                      <ul class="submenu">
                                                                              <li>
                              <a href="/topic/rising-authoritarianism/">
                                Rising authoritarianism                              </a>
                            </li>
                                                                                                        <li>
                              <a href="/topic/settler-violence/">
                                Settler violence                              </a>
                            </li>
                                                                                                        <li>
                              <a href="/topic/ethiopian-israelis/">
                                Ethiopian Israelis                              </a>
                            </li>
                                                                                                        <li>
                              <a href="/topic/gender-and-feminism/">
                                Gender and feminism                              </a>
                            </li>
                                                                                                        <li>
                              <a href="/writer/927resources/">
                                +972 Resources                              </a>
                            </li>
                                                                        </ul>
                                      </li>
                  <li><a href="/about/">About</a></li>
                  <li><a href="/writers/">+972 writers</a></li>
                  <li><a href="/contact-us/">Contact us</a></li>
                  <li><a href="/topic/local-call/">Local Call</a></li>
                </ul>
                <div class="menu-donate">
                  <a href="/members/">SUPPORT US</a>
                </div>
                <div class="menu-social">
                  <span>Follow us</span>
                  <div class="social-icons-block">
                    <a target="_blank" class="tw" href="https://twitter.com/972mag?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                      <span>twitter</span>
                    </a>
                    <a target="_blank" class="fb" href="https://www.facebook.com/972magazine/">
                      <span>facebook</span>
                    </a>
                    <!-- <a class="inst" href="#">
                      <span>instagram</span>
                    </a> -->
                  </div>
                </div>
                <div class="rgb-credits">
                  <ul>
                    <li>Developed by <a target="_blank" href="http://www.rgbmedia.org/">RGB Media</a></li>
                    <li>Powered by <a target="_blank" href="http://www.rgbmedia.org/">Salamandra</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </header>


 <main>
    <div class="container">
      <div class="article-infinite-scroll">
        <article id="article_159784" class="article is-article special"
        data-next_article_id="159759"          data-article_id="159784"
          data-article_url_http="http://www.972mag.com/hrw-apartheid-persecution-omar-shakir/"
          data-article_url="https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/"
          data-article_title_full="&amp;#8216;One system, one policy&amp;#8217;: Why Human Rights Watch is charging Israel with apartheid | +972 Magazine"
          data-article_title="&#8216;One system, one policy&#8217;: Why Human Rights Watch is charging Israel with apartheid"
          data-article_description="Israel has made it irrefutably clear it intends to make Jewish domination over Palestinians permanent between the river and the sea, says HRW's Omar Shakir in interview following landmark report."
          data-image_url="https://static.972mag.com/www/uploads/2021/01/F190615WHFF02-e1610402744711.jpg"
          data-image_width="1500"
          data-image_height="1000"
          data-author_name=" Amjad Iraqi"
          data-path="hrw-apartheid-persecution-omar-shakir"
          data-fb_share="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.972mag.com%2Fhrw-apartheid-persecution-omar-shakir%2F"
          data-mailto="mailto:?body=https%3A%2F%2Fwww.972mag.com%2Fhrw-apartheid-persecution-omar-shakir%2F"
          data-tw_share="https://twitter.com/intent/tweet?text=%E2%80%98One+system%2C+one+policy%E2%80%99%3A+Why+Human+Rights+Watch+is+charging+Israel+with+apartheid&url=https%3A%2F%2Fwww.972mag.com%2Fhrw-apartheid-persecution-omar-shakir%2F"
        >
        <div class="sticky-wrapper">
        
                    <!-- FEATURED ARTICLE START -->
            <div class="cover">
              <div class="media featured "><img width="1500" height="1000" src="https://static.972mag.com/www/uploads/2021/01/F190615WHFF02-e1610402744711.jpg" class="attachment-full size-full wp-post-image" alt="Israeli security forces guard as Jews tour the Palestinian side of the Old City Market in the West Bank city of Hebron, June 15, 2019. (Wisam Hashlamoun/Flash90)" loading="lazy" title="Israeli security forces guard as Jews tour the Palestinian side of the Old City Market in the West Bank city of Hebron, June 15, 2019. (Wisam Hashlamoun/Flash90)" /><div class="caption">Israeli security forces guard as Jews tour the Palestinian side of the Old City Market in the West Bank city of Hebron, June 15, 2019. (Wisam Hashlamoun/Flash90)</div></div>
              <div class="cover-wrapper">
                <header class="cover-header article-header">
                  <h1 class="headline">&#8216;One system, one policy&#8217;: Why Human Rights Watch is charging Israel with apartheid</h1>
                  <h2 class="underline">Israel has made it irrefutably clear it intends to make Jewish domination over Palestinians permanent between the river and the sea, says HRW's Omar Shakir in interview following landmark report.</h2>
                </header>
              </div>
            </div>
            <div class="clearfix"></div>
          <!-- FEATURED ARTICLE END -->
          

                      <div class="sticky">
              <div class="social social-column-module">
                <a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.972mag.com%2Fhrw-apartheid-persecution-omar-shakir%2F">
                  <span>facebook</span>
                </a>
                <a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=%E2%80%98One+system%2C+one+policy%E2%80%99%3A+Why+Human+Rights+Watch+is+charging+Israel+with+apartheid&url=https%3A%2F%2Fwww.972mag.com%2Fhrw-apartheid-persecution-omar-shakir%2F">
                  <span>twitter</span>
                </a>
                <a class="email" href="mailto:?body=https%3A%2F%2Fwww.972mag.com%2Fhrw-apartheid-persecution-omar-shakir%2F">
                  <span>email</span>
                </a>
                <a class="link" data-href="https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/">
                  <span>link</span>
                </a>
              </div>
            </div>
          
          
                    <!-- FEATURED ARTICLE START -->
            <div class="byline ">
              <img width="200" height="134" src="https://static.972mag.com/www/uploads/terms-images/writer/Amjad-prof-1000x668-thumbnail.png" class="avatar attachment-thumbnail writer-thumbnail" alt="Amjad Iraqi" title="Amjad Iraqi" />              <span class="prefix">By  </span><a class="author" title="Amjad Iraqi" href="https://www.972mag.com/writer/amjad/">Amjad Iraqi</a>              <span class="date">April 27, 2021</span>
              <span class="editlink empty" ><a data-id="159784" href="https://www.972mag.com/wp-admin/post.php?post=159784&action=edit"> | <i class="fa fa-pencil"></i> Edit</a></span>            </div>
          <!-- FEATURED ARTICLE END -->
          

          <div class="article-content cw-730">
          	<p><span style="font-weight: 400;">The word “apartheid” has undoubtedly become a centerpiece of the mainstream public debate around Israel-Palestine this past year — and today, the once-taboo term may have received one of its biggest endorsements yet.</span></p>
<p><span style="font-weight: 400;">Human Rights Watch, a leading organization monitoring rights abuses worldwide, released a </span><a href="https://www.hrw.org/news/2021/04/27/abusive-israeli-policies-constitute-crimes-apartheid-persecution" target="_blank" rel="noopener"><span style="font-weight: 400;">major report</span></a><span style="font-weight: 400;"> on Tuesday arguing that Israel is committing the crimes of apartheid and persecution — both defined by the Rome Statute as crimes against humanity — on both sides of the Green Line. The 213-page report, which is accompanied by graphics co-produced with Visualizing Palestine, details the ways in which Israel is intentionally pursuing the domination of Jews over Palestinians in all parts of the land, as well as in the diaspora, regardless of their legal status.</span></p>
<p><span style="font-weight: 400;">“Every day,” the report reads, “a person is born in Gaza into an open-air prison, in the West Bank without civil rights, in Israel with an inferior status by law, and in neighboring countries effectively condemned to lifelong refugee status, like their parents and grandparents before them, solely because they are Palestinian and not Jewish.” Among other recommendations, the report calls on states to condition military aid to Israel and impose targeted sanctions against Israeli officials deemed responsible for the crimes.</span></p>
<p><span style="font-weight: 400;">What makes this report significant for HRW is that it “connects the dots” between Israel’s varying policies to show that they are driven by &#8220;one system, one policy, and one intent&#8221; </span><span style="font-weight: 400;">to secure the permanent rule of one group over another, explained Omar Shakir, the organization’s Israel-Palestine director, in an interview with +972. Shakir, the chief author of the report, is currently based in Amman after the Israeli government, with the High Court’s approval, </span><a href="https://www.972mag.com/omar-shakir-hrw-deportation-bds-israel/"><span style="font-weight: 400;">deported</span></a><span style="font-weight: 400;"> him in November 2019, claiming he supported the Boycott, Divestment, and Sanctions (BDS) movement.</span></p>
<p><span style="font-weight: 400;">The group’s damning conclusions after a two-year process were not made lightly, said Shakir, but the evidence was “so overwhelming” that any claim that the reality on the ground was somehow “temporary” could no longer stand. Recognizing that Palestinian groups and others have been making the same case for years, he hopes that HRW’s contribution will help push the international community to recognize the gravity of the crimes at hand and to “have the courage to fight apartheid.”</span></p>

	<div id="attachment_149842"  class="wp-caption  alignnone"><a class="lightbox-link" href="https://static.972mag.com/www/uploads/2019/11/MG_1558.jpg" data-featherlight="image"><img title="Human Rights Watch Israel and Palestine Director Omar Shakir speaks to press ahead of his deportation from Israel, flanked by HRW head Kenneth Roth, right, and attorney Michael Sfard, left, November 25, 2019 (Oren Ziv/Activestills.org)."  loading="lazy" class="size-full wp-image-149842" src="https://static.972mag.com/www/uploads/2019/11/MG_1558.jpg" alt="Human Rights Watch Israel and Palestine Director Omar Shakir speaks to press ahead of his deportation from Israel, flanked by HRW head Kenneth Roth, right, and attorney Michael Sfard, left, November 25, 2019 (Oren Ziv/Activestills.org)." width="2000" height="1333" data-caption="Human Rights Watch Israel and Palestine Director Omar Shakir speaks to press ahead of his deportation from Israel, flanked by HRW head Kenneth Roth, right, and attorney Michael Sfard, left, November 25, 2019 (Oren Ziv/Activestills.org)." /></a>
		<div class="wp-caption-text">Human Rights Watch Israel and Palestine Director Omar Shakir speaks to press ahead of his deportation from Israel, flanked by HRW head Kenneth Roth, right, and attorney Michael Sfard, left, November 25, 2019 (Oren Ziv/Activestills.org).</div>
	</div>
<p><span style="font-weight: 400;">HRW is the latest in a lineup of top human rights groups — including Israeli NGOs <a href="https://www.972mag.com/michael-sfard-yesh-din-apartheid/" target="_blank" rel="noopener">Yesh Din</a> and <a href="https://www.972mag.com/btselem-israel-apartheid-supremacy/" target="_blank" rel="noopener">B’Tselem</a> — that have publicly stated in recent months that Israel is perpetrating apartheid and maintaining a regime of Jewish supremacy. They join a growing movement, led for years by Palestinians and allies, that has been working to debunk mainstream myths about Israel’s military occupation and redefine the nature of the oppression Palestinians face on the ground.</span></p>
<p><span style="font-weight: 400;">+972’s interview with Shakir was edited and shortened for clarity.</span></p>
<p><b>The HRW report is arriving on the heels of several high-profile publications that have called out Israel for committing the crime of apartheid. What has compelled so many in the human rights community, including HRW, to publicly take this stance over the past year? Why has the “threshold” been passed now, but not before?</b></p>
<p><span style="font-weight: 400;">Human Rights Watch and other groups have been documenting serious abuses by Israeli and Palestinian authorities going back decades. But there was an increasingly shared sense that our reports, while capturing aspects of it on the ground, failed to speak to the core underlying reality. A reality in which one government, the Israeli government, rules over the area between the Mediterranean Sea and the Jordan River; where two groups of roughly equal size live, yet where one group, Jewish Israelis, are methodically privileged, and the other group, Palestinians, are oppressed at varying degrees of intensity.</span></p>
<p><span style="font-weight: 400;">Many of the assumptions that underlie the international community’s conversation [on Israel-Palestine] seem divorced from the reality that we witness every day — like the idea that a 54-year occupation is temporary, or that a 30-year peace process will soon end abuses on the ground. Groups like ours haven’t done enough work connecting the dots, to understand what’s behind these policies. And when we started to connect the dots over the past two years, the complete picture needed to be told.</span></p>

	<div id="attachment_159808"  class="wp-caption  alignnone"><a class="lightbox-link" href="https://static.972mag.com/www/uploads/2021/04/F210408YS210.jpg" data-featherlight="image"><img title="Jewish men at a home newly inhabited by Jewish families in the Palestinian neighborhood of Silwan in East Jerusalem, April 8, 2021. (Yonatan Sindel/Flash90)"  loading="lazy" class="size-full wp-image-159808" src="https://static.972mag.com/www/uploads/2021/04/F210408YS210.jpg" alt="Jewish men at a home newly inhabited by Jewish families in the Palestinian neighborhood of Silwan in East Jerusalem, April 8, 2021. (Yonatan Sindel/Flash90)" width="2048" height="1365" data-caption="Jewish men at a home newly inhabited by Jewish families in the Palestinian neighborhood of Silwan in East Jerusalem, April 8, 2021. (Yonatan Sindel/Flash90)" /></a>
		<div class="wp-caption-text">Jewish men at a home newly inhabited by Jewish families in the Palestinian neighborhood of Silwan in East Jerusalem, April 8, 2021. (Yonatan Sindel/Flash90)</div>
	</div>
<p><span style="font-weight: 400;">Our mandate as a human rights organization is international law, and the prohibition against severe discriminatory oppression, or apartheid, is a core element of the law. While the term was of course coined in relation to South Africa, it is a universal legal term and a crime against humanity set out in its own 1973 convention, and under the 1998 Rome Statute of the International Criminal Court. Once we started connecting those dots, and looked in depth at the treatment of Palestinians, it became overwhelmingly clear that Israeli authorities are committing the crimes against humanity of apartheid and persecution.</span></p>
<p><span style="font-weight: 400;">This threshold may well have been crossed long ago. HRW, though, does not make determinations of crimes against humanity lightly. For us, the one element that could have been questioned was the intent to maintain domination by Jewish Israelis over Palestinians. And for a long time, there was a sense that a solution could be around the corner. There were even Israeli authorities — in court and in public statements — claiming that the occupation was temporary, and that the current reality was the result of a failure to reach a peace agreement for which both sides held responsibility.</span></p>
<p><span style="font-weight: 400;">But recent years have shown these arguments to be fig leaves. For one, we’ve seen a <a href="https://www.972mag.com/east-jerusalem-settlements-trump-netanyahu/" target="_blank" rel="noopener">massive expansion</a> in Israeli land grabs and settlements, and the <a href="https://www.972mag.com/israel-settler-roads-apartheid/" target="_blank" rel="noopener">building of infrastructure</a> to connect these settlements to Israel proper, making clear the intent of permanence. Israeli authorities have directly declared their intent to rule over the West Bank in perpetuity, irrespective of whether <a href="https://www.972mag.com/annexation-israel-webinar/" target="_blank" rel="noopener">formal annexation</a> moves forward.</span></p>
<p><span style="font-weight: 400;">In addition, the Israeli government passed the <a href="https://www.972mag.com/jewish-nation-state-law-high-court/" target="_blank" rel="noopener">Jewish Nation-State Law</a>, a law with constitutional status that enshrines rights for one group that are denied to the other, while codifying a reality that has long existed on the ground. Putting it as a constitutional value made even more clear the intent for domination by one group over another.</span></p>

	<div id="attachment_159792"  class="wp-caption  alignnone"><a class="lightbox-link" href="https://static.972mag.com/www/uploads/2021/04/F180811TNFF09.jpg" data-featherlight="image"><img title="Palestinian citizens of Israel and activists protest against the Jewish Nation-State Law in Rabin Square, Tel Aviv, Aug. 11, 2018. (Tomer Neuberg/Flash90)"  loading="lazy" class="size-full wp-image-159792" src="https://static.972mag.com/www/uploads/2021/04/F180811TNFF09.jpg" alt="Palestinian citizens of Israel and activists protest against the Jewish Nation-State Law in Rabin Square, Tel Aviv, Aug. 11, 2018. (Tomer Neuberg/Flash90)" width="1776" height="1184" data-caption="Palestinian citizens of Israel and activists protest against the Jewish Nation-State Law in Rabin Square, Tel Aviv, Aug. 11, 2018. (Tomer Neuberg/Flash90)" /></a>
		<div class="wp-caption-text">Palestinian citizens of Israel and activists protest against the Jewish Nation-State Law in Rabin Square, Tel Aviv, Aug. 11, 2018. (Tomer Neuberg/Flash90)</div>
	</div>
<p><span style="font-weight: 400;">Putting these factors together, there was no argument against there being an intent for permanent domination. The evidence was so overwhelming — and as an organization that applies the law to the facts, this determination had to be made.</span></p>
<p><b>A significant element of this report is that it includes practices inside Israel — that is, against Palestinian citizens of the state — as constituting apartheid. I imagine this position will receive its fair share of criticism and outrage. Why did HRW feel it was necessary to go beyond the occupied territories in its scope?</b></p>
<p><span style="font-weight: 400;">Apartheid is fundamentally a crime about the domination of one group over another. And when you look at the situation from an aerial perspective, it’s clear that we’re talking about one government ruling over two people — Palestinians and Jewish Israelis — and that on the ground, there is one system, one policy, and one intent. To divorce Palestinian citizens of Israel from the picture would be to say that the severe discrimination they face is not linked to the underlying predicament facing Palestinians at large.</span></p>
<p><span style="font-weight: 400;">At the same time, the report is clear that there is different intensity of abuses in different areas, and does not paint with a single brush the situation that Palestinians face. There is no question that Palestinian citizens of Israel face discrimination and oppression less intense than those faced by Palestinians in the occupied territory. </span></p>
<p><span style="font-weight: 400;">Still, our finding of apartheid is based on that overriding intent to maintain domination, and the particularly severe abuses carried out pursuant to that intent. Depriving millions of Palestinians of their fundamental rights, solely because they’re Palestinian and not Jewish, cannot be solely linked to abusive occupation. The reality is that Jewish Israelis — wherever they live across Israel and the OPT — are governed under the same system with the same rights and privileges, while Palestinians are discriminated against wherever they live.</span></p>

	<div id="attachment_159811"  class="wp-caption  alignnone"><a class="lightbox-link" href="https://static.972mag.com/www/uploads/2021/04/202104mena_israelpalestine_bornunequal_abroad_0-Copy.jpg" data-featherlight="image"><img title="Graphic by Visualizing Palestine and Human Right Watch illustrating the different rights between Jews and Palestinians in the diaspora, accompanying an HRW report charging Israel with apartheid and persecution. (Courtesy of HRW)"  loading="lazy" class="size-full wp-image-159811" src="https://static.972mag.com/www/uploads/2021/04/202104mena_israelpalestine_bornunequal_abroad_0-Copy.jpg" alt="Graphic by Visualizing Palestine and Human Right Watch illustrating the different rights between Jews and Palestinians in the diaspora, accompanying an HRW report charging Israel with apartheid and persecution. (Courtesy of HRW)" width="1464" height="2048" data-caption="Graphic by Visualizing Palestine and Human Right Watch illustrating the different rights between Jews and Palestinians in the diaspora, accompanying an HRW report charging Israel with apartheid and persecution. (Courtesy of HRW)" /></a>
		<div class="wp-caption-text">Graphic by Visualizing Palestine and Human Right Watch illustrating the different rights between Jews and Palestinians in the diaspora, accompanying an HRW report charging Israel with apartheid and persecution. (Courtesy of HRW)</div>
	</div>
<p><b>The report is not the first time that the crime of persecution has been raised (it was argued, for example, in a </b><a href="https://www.alhaq.org/advocacy/6318.html"><b>submission</b></a><b> to the ICC by Palestinian NGOs Al-Haq, Aldameer, Al Mezan, and PCHR), but it is not as prominent in the public discourse, and the legal definition itself seems very broad. What is this crime exactly, and why was it important to include it?</b></p>
<p><span style="font-weight: 400;">When HRW set out its investigation, we began with the factual research of how Palestinians are treated on the ground through case studies, documentation, and otherwise. Separately, our legal department went about understanding the legal standards around forms of severe discrimination. Their finding was that apartheid and persecution were overlapping crimes, and when evaluating severe discrimination, we should assess the facts against both crimes.</span></p>
<p><span style="font-weight: 400;">HRW’s job is not to take historical or political comparisons — we apply the law. The ICC’s Rome Statute <a href="https://www.icc-cpi.int/resource-library/documents/rs-eng.pdf" target="_blank" rel="noopener">identifies</a> 11 crimes against humanity, and they’re all of the exact same gravity and lead to the same consequences under the statute. It’s important to note that persecution also exists in customary international law and dates back decades. So for us, it was merely applying what we found in established law.</span></p>
<p><span style="font-weight: 400;">It should be noted that HRW also found apartheid and persecution in the treatment of the Rohingya in the Rakhine state in Myanmar in 2020, and earlier in April we found crimes against humanity, including persecution, committed against the Uighurs in China. Before my posting as HRW’s Israel-Palestine director, I wrote the report that determined Egyptian authorities had committed crimes against humanity in the mass killings of protestors in Rabaa and elsewhere in 2013. This is how HRW does our work in a hundred countries across the world, and this report stems from that same underlying methodology.</span></p>
<p><b>I’m going to ask a similar question that I asked Michael Sfard when Yesh Din issued its </b><a href="https://www.972mag.com/michael-sfard-yesh-din-apartheid/" target="_blank" rel="noopener"><b>apartheid report</b></a><b> last July: many Palestinian NGOs, experts, and activists have been charging Israel with apartheid for years, yet the HRW report will undoubtedly receive far more attention, and be given much more weight in influential circles, than the Palestinian ones. What is HRW doing to acknowledge and address that disparity in attention and perceived legitimacy of who gets to narrate the crimes that are happening?</b></p>
<p><span style="font-weight: 400;">When HRW has presented this report to advocacy targets, it has made clear that we’re not the first organization to reach this determination, that many others have come before us, and that their analyses and perspectives are critically important. Palestinian scholars and lawyers have been arguing that the situation on the ground meets the definition of apartheid as a crime, or is an apt historical comparison, for years and even decades. In many cases, they bring additional layers of analysis that go outside the remit of HRW as an organization that specifically looks at international humanitarian and human rights law.</span></p>

	<div id="attachment_159786"  class="wp-caption  alignnone"><a class="lightbox-link" href="https://static.972mag.com/www/uploads/2021/04/F191125OF01-e1619443854916.jpg" data-featherlight="image"><img title="Omar Shakir, Human Rights Watch&amp;#8217;s Israel-Palestine director, speaks during a press conference in Jerusalem ahead of his deportation from Israel, Nov. 24, 2019. (Olivier Fitoussi/Flash90)"  loading="lazy" class="size-full wp-image-159786" src="https://static.972mag.com/www/uploads/2021/04/F191125OF01-e1619443854916.jpg" alt="Omar Shakir, Human Rights Watch's Israel-Palestine director, speaks during a press conference in Jerusalem ahead of his deportation from Israel, Nov. 24, 2019. (Olivier Fitoussi/Flash90)" width="1500" height="1000" data-caption="Omar Shakir, Human Rights Watch's Israel-Palestine director, speaks during a press conference in Jerusalem ahead of his deportation from Israel, Nov. 24, 2019. (Olivier Fitoussi/Flash90)" /></a>
		<div class="wp-caption-text">Omar Shakir, Human Rights Watch&#8217;s Israel-Palestine director, speaks during a press conference in Jerusalem ahead of his deportation from Israel, Nov. 24, 2019. (Olivier Fitoussi/Flash90)</div>
	</div>
<p><span style="font-weight: 400;">Of course, every group that has looked into these issues conducted their separate determinations with different analyses and documented facts. But there is an ongoing conversation among human rights groups — Palestinian, Israeli, and international — about the need to move things forward. And I think that, while there are differences, the growing number of voices that have reached this determination speak to a shared sense in the human rights community of the gravity of the situation on the ground, and that we are worried that the international scene has failed to reflect that in their policies.</span></p>
<p><span style="font-weight: 400;">So the answer to your question is that we’re certainly conscious of it. We’re regularly engaged in conversation with Palestinian and Israeli partners about our respective work, and we’re very intentional about saying that this is not the first determination. We hope that our factual research will contribute to the growing recognition of these crimes, and we hope that the attention this report will get will lead folks to read the many other things that have been written by Palestinians and Israelis on these issues.</span></p>
<p><b>Among the recommendations you offer is a call on the Palestinian Authority to ‘end forms of security coordination with the Israeli army’ that facilitate the crimes. Though it is not delved into in the report, HRW seems to imply that the PA is complicit in some of these practices (HRW has also produced reports on the human rights abuses and authoritarian practices of the PA and Hamas). Where does the PA fit into your analysis?</b></p>
<p><span style="font-weight: 400;">Our recommendations stem from the gravity of finding crimes against humanity. When they are found anywhere, it is an obligation among all stakeholders — whether they be governments or businesses — to avoid complicity in the crimes.</span></p>
<p><span style="font-weight: 400;">We have a consistent set of asks of various actors in light of that finding. We call on states to condition military/security assistance and arms sales on taking steps to end apartheid and persecution. We also call on businesses and states to vet all forms of bilateral agreements, ensure non-complicity in the crimes, and to mitigate or end human rights impacts where they can.</span></p>

	<div id="attachment_158318"  class="wp-caption  alignnone"><a class="lightbox-link" href="https://static.972mag.com/www/uploads/2021/01/F201210WH01.jpg" data-featherlight="image"><img title="Palestinian security forces guard a checkpoint at the entrance to the West Bank city of Hebron on December 10, 2020. (Wisam Hashlamoun/Flash90)"  loading="lazy" class="size-full wp-image-158318" src="https://static.972mag.com/www/uploads/2021/01/F201210WH01.jpg" alt="Palestinian security forces guard a checkpoint at the entrance to the West Bank city of Hebron on December 10, 2020. (Wisam Hashlamoun/Flash90)" width="1500" height="1000" data-caption="Palestinian security forces guard a checkpoint at the entrance to the West Bank city of Hebron on December 10, 2020. (Wisam Hashlamoun/Flash90)" /></a>
		<div class="wp-caption-text">Palestinian security forces guard a checkpoint at the entrance to the West Bank city of Hebron on December 10, 2020. (Wisam Hashlamoun/Flash90)</div>
	</div>
<p><span style="font-weight: 400;">The recommendation around <a href="https://www.972mag.com/palestinian-authority-dana-el-kurd-podcast/" target="_blank" rel="noopener">security coordination</a> grows out of the same place. It is a call on the PA and the PLO to evaluate all forms of its engagement with Israeli authorities, with security coordination being the most relevant here, and to ensure that those activities are not contributing to complicity in the underlying crimes. We don’t make a factual assessment in this report that the PA or PLO is complicit in apartheid or persecution; rather, we’re calling, as we do for others, to ensure that their engagement does not lead to complicity in the crime.</span></p>
<p><span style="font-weight: 400;">There are, of course, many different forms and levels of security coordination. It’s one thing if it’s as simple as informing another government if there are plans to launch attacks on civilians. It’s certainly a different thing if there’s a sharing of information that might lead to detaining an individual based on their nonviolent expression of their basic rights.</span></p>
<p><span style="font-weight: 400;">The Israeli government is far from the only actor abusing rights, and the Palestinian authorities are certainly part of the larger picture of oppression that Palestinians face. As you mentioned, in 2018, HRW released a <a href="https://www.hrw.org/report/2018/10/23/two-authorities-one-way-zero-dissent/arbitrary-arrest-and-torture-under" target="_blank" rel="noopener">major report</a> that found that the systematic, arbitrary arrests and <a href="https://www.972mag.com/torture-palestinian-authority-icc-apartheid/" target="_blank" rel="noopener">torture</a> of dissidents and critics by both the PA and Hamas may amount to crimes against humanity. We similarly called for the ICC prosecutor to consider these issues as part of the office’s investigation, and called for the international community to evaluate their own funding that could make them complicit in these crimes.</span></p>
<p><b>Last week, U.S. Congresswoman Betty McCollum, along with other representatives, put forward a <a href="https://theintercept.com/2021/04/14/israel-palestine-us-aid-betty-mccollum/" target="_blank" rel="noopener">major bill</a> seeking to condition U.S. aid to Israel over its human rights abuses against Palestinians. In many respects, it echoes the recommendations that HRW and other groups have been bringing for years. From your own advocacy work, how far have you seen this policy option, which is still seen as taboo, pick up among mainstream U.S. policymakers? How have you seen the conversation evolve from where it was five years ago compared to today?</b></p>
<p><span style="font-weight: 400;">The conversation in the United States is certainly shifting, and the debate around military aid to Israel has been one of the axes along which that debate has shifted. There have been many key moments in that: Congresswoman McCollum’s bills, and <a href="https://www.972mag.com/palestinian-children-american-weapons/" target="_blank" rel="noopener">advocacy</a> that has been done by a strong network of organizations in the United States, has resulted in moving the discourse. The conversation around the <a href="https://www.972mag.com/j-street-confederation-israel-palestine/" target="_blank" rel="noopener">J Street conference</a> last week also signals the extent to which this conversation is emerging, at least within the Democratic Party. We saw it also in the 2020 Democratic primaries, where there was actual distance between the various candidates on this position.</span></p>

	<div id="attachment_159807"  class="wp-caption  alignnone"><a class="lightbox-link" href="https://static.972mag.com/www/uploads/2021/04/F180114WHFF17.jpg" data-featherlight="image"><img title="Israeli soldiers patrol the Old City of Hebron in the West Bank, Jan. 14, 2018. (Wisam Hashlamoun/Flash90)"  loading="lazy" class="size-full wp-image-159807" src="https://static.972mag.com/www/uploads/2021/04/F180114WHFF17.jpg" alt="Israeli soldiers patrol the Old City of Hebron in the West Bank, Jan. 14, 2018. (Wisam Hashlamoun/Flash90)" width="2048" height="1365" data-caption="Israeli soldiers patrol the Old City of Hebron in the West Bank, Jan. 14, 2018. (Wisam Hashlamoun/Flash90)" /></a>
		<div class="wp-caption-text">Israeli soldiers patrol the Old City of Hebron in the West Bank, Jan. 14, 2018. (Wisam Hashlamoun/Flash90)</div>
	</div>
<p><span style="font-weight: 400;">This speaks to the discourse shift that’s needed, and which this report also speaks to. Ultimately, HRW is saying that apartheid is not some conditional, future scenario — that threshold has been crossed. Apartheid <a href="https://www.972mag.com/jericho-annexation-jordan-valley-apartheid/" target="_blank" rel="noopener">is the reality</a> today for millions of Palestinians, and it’s incumbent upon the international community to recognize the reality for what it is, and have the courage to <a href="https://www.972mag.com/israel-no-exception-apartheid/" target="_blank" rel="noopener">fight apartheid</a>.</span></p>
<p><span style="font-weight: 400;">That means different things in different places, but in the United States, given the nature of the U.S.-Israel relationship, looking at arms sales is critically important, and this report has clear recommendations around it to end apartheid and persecution — steps the Israeli government has not taken, is not taking, and in fact has gone in the opposite direction.</span></p>
<p><span style="font-weight: 400;">We hope that this report can contribute to the many other analyses that are out there. The </span><a href="https://carnegieendowment.org/2021/04/19/breaking-israel-palestine-status-quo-pub-84167" target="_blank" rel="noopener"><span style="font-weight: 400;">Carnegie-USMEP paper</span></a><span style="font-weight: 400;"> that was released last week also underlined the need for a rights-based approach to Israel-Palestine. More and more folks are underscoring that this is not a temporary situation. It’s a permanent reality, and steps need to be taken commiserate with the gravity of abuses on the ground.</span></p>
            
            <!-- ARTICLE NEWSLETTER -->
            
                              <div class="article-newsletter move-newsletter">
                  <div class="subscribe-module subscribe-type1">
                    <div class="flex">
                      <div class="subscribe-title">Get Our Weekly Newsletter</div>
                                            <div class="subscribe-form">
                        <form>
                          <div class="wrapper">
                            <input name="email" type="email" placeholder="your@mail.here" required>
                            <button class="send clear-button" type="submit">Sign up</button>
                          </div>
                        </form>
                      </div>
                    </div>
                    <div class="message hid-o">

                    </div>
                  </div>
                </div>
              
              <!-- NEW BANNERS -->
              <!-- <div class="article-newsletter">
                <div style="background:none;line-height: 0;" class="subscribe-module">
                  <a href="/donate">
                                        <img style="margin: auto;width: 100%;" src="https://static.972mag.com/www/images/new_banners/body_text.png" alt="donate now">
                                      </a>
                </div>
              </div> -->

                      </div>

                    <div class="article-meta cw-730">
              <div class="tags"><ul><li><a href="https://www.972mag.com/topic/human-rights-watch/" rel="tag">Human Rights Watch</a></li><li><a href="https://www.972mag.com/topic/apartheid/" rel="tag">Apartheid</a></li><li><a href="https://www.972mag.com/topic/icc/" rel="tag">ICC</a></li><li><a href="https://www.972mag.com/topic/rome-statute/" rel="tag">Rome Statute</a></li><li><a href="https://www.972mag.com/topic/crimes-against-humanity/" rel="tag">crimes against humanity</a></li></ul></div>            <div class="author-meta flex with-avatar"><div class="avatar"><a href="https://www.972mag.com/writer/amjad/"><img width="200" height="134" src="https://static.972mag.com/www/uploads/terms-images/writer/Amjad-prof-1000x668-thumbnail.png" class="avatar attachment-thumbnail writer-thumbnail" alt="Amjad Iraqi" title="Amjad Iraqi" /></a></div><div class="bio"><p>Amjad Iraqi is an editor and writer at +972 Magazine. He is also a policy analyst at the think tank Al-Shabaka, and was previously an advocacy coordinator at the legal center Adalah. He is a Palestinian citizen of Israel, based in Haifa.</p><div class="social flex"><a class="email" href="mailto:amjad@972mag.com"><span>email</span></a><a target="_blank" class="tw" href="https://twitter.com/aj_iraqi"><span>email</span></a></div></div></div>          </div>
          
          <!-- <div class="donation-module cw-730">
            <div class="donate-title">Before you go…</div>
            <div class="donate-text">
              A lot of work goes into creating articles like the one you just read. +972 Magazine is nonprofit
              journalism, owned by many of our writers, editors, and journalists. In order to safeguard that independent
              voice, we are proud to count you, our readers, as our most important supporters. With your support, we can
              keep +972 Magazine a strong, independent, and sustainable force helping push the global discourse on
              Israel/Palestine.
            </div>
            <div class="donate-button">
              <a href="/donate/">DONATE</a>
            </div>
          </div>
        </div> -->

        <div class="donation-module cw-730">
            <div class="donate-title">Since you’re here…</div>
            <div class="donate-text">
              <p>A lot of work goes into creating articles like the one you just read. +972 Magazine is nonprofit journalism based on the ground in Israel-Palestine. In order to safeguard our independent voice, we are proud to count you, our readers, as our most important supporters.</p>
              <p>Become a member of +972 Magazine with a monthly contribution, so that we can keep our journalism as a strong, independent, and sustainable force changing the global discourse on Israel-Palestine.</p>
            </div>
            <div class="donate-button">
              <a href="/members/">BECOME A MEMBER</a>
            </div>
          </div>
        </div>

                          <!-- RELATED POSTS -->
                <div class="related-items container">
                  <div class="ttl2">More About Human Rights Watch</div>
                    <div class="ordering cols6">
                        		<div class="item news " id="post-150911">
		<div class="media type-standart">
			<a href="https://www.972mag.com/court-outlaw-moral-opposition/">
			<img width="600" height="400" src="https://static.972mag.com/www/uploads/2019/11/MG_1558-600x400.jpg" class="attachment-medium size-medium wp-post-image" alt="Human Rights Watch Israel and Palestine Director Omar Shakir speaks to press ahead of his deportation from Israel, flanked by HRW head Kenneth Roth, right, and attorney Michael Sfard, left, November 25, 2019 (Oren Ziv/Activestills.org)." loading="lazy" title="Human Rights Watch Israel and Palestine Director Omar Shakir speaks to press ahead of his deportation from Israel, flanked by HRW head Kenneth Roth, right, and attorney Michael Sfard, left, November 25, 2019 (Oren Ziv/Activestills.org)." />
			</a>
		</div>

		<div class="item-content">
			<div class="headline">
			<a href="https://www.972mag.com/court-outlaw-moral-opposition/">
				How Israel&#8217;s top court outlawed moral opposition to the occupation
			</a>
			</div>	<div class="underline">
		<a href="https://www.972mag.com/court-outlaw-moral-opposition/">
			In the topsy-turvy world of Israel's High Court, international law is nothing more than a disguise to delegitimize the state and its settlements.
		</a>
	</div>			<div class="byline m-authors">
			<span class="prefix">By  </span><a class="author" title="Hagai El-Ad" href="https://www.972mag.com/writer/hagai-elad/">Hagai El-Ad</a> <span class="date">January 16, 2020</span>
			</div>
		</div>
		</div>		<div class="item news " id="post-149898">
		<div class="media type-podcast">
			<a href="https://www.972mag.com/israel-human-rights-podcast/">
			<img width="600" height="400" src="https://static.972mag.com/www/uploads/2019/11/MG_1885-600x400.jpg" class="attachment-medium size-medium wp-post-image" alt="Human Rights Watch Israel and Palestine Director Omar Shakir parts with friends and supporters at Ben-Gurion Airport ahead of his deportation from Israel, November 25, 2019 (Oren Ziv/Activestills.org)." loading="lazy" title="Human Rights Watch Israel and Palestine Director Omar Shakir parts with friends and supporters at Ben-Gurion Airport ahead of his deportation from Israel, November 25, 2019 (Oren Ziv/Activestills.org)." />
			</a>
		</div>

		<div class="item-content">
			<div class="headline">
			<a href="https://www.972mag.com/israel-human-rights-podcast/">
				PODCAST: Who will Israel deport next?
			</a>
			</div>	<div class="underline">
		<a href="https://www.972mag.com/israel-human-rights-podcast/">
			Attorney Emily Schaeffer Omer-Man explains how, in deporting Human Rights Watch's Omar Shakir, Israel is now policing the speech and political opinions of human rights advocates.
		</a>
	</div>			<div class="byline m-authors">
			<span class="prefix">By  </span><a class="author" title="Henriette Chacar" href="https://www.972mag.com/writer/henriettec/">Henriette Chacar</a> <span class="date">November 29, 2019</span>
			</div>
		</div>
		</div>		<div class="item news " id="post-149837">
		<div class="media type-standart">
			<a href="https://www.972mag.com/israel-deports-omar-shakir-human-rights/">
			<img width="600" height="400" src="https://static.972mag.com/www/uploads/2019/11/MG_1757-600x400.jpg" class="attachment-medium size-medium wp-post-image" alt="Human Rights Watch Israel and Palestine Director Omar Shakir walks through Ben-Gurion Airport, accompanied by HRW head Kenneth Roth, left, ahead of his deportation from Israel, November 25, 2019 (Oren Ziv/Activestills.org)." loading="lazy" title="Human Rights Watch Israel and Palestine Director Omar Shakir walks through Ben-Gurion Airport, accompanied by HRW head Kenneth Roth, left, ahead of his deportation from Israel, November 25, 2019 (Oren Ziv/Activestills.org)." />
			</a>
		</div>

		<div class="item-content">
			<div class="headline">
			<a href="https://www.972mag.com/israel-deports-omar-shakir-human-rights/">
				Israel deports top human rights worker
			</a>
			</div>	<div class="underline">
		<a href="https://www.972mag.com/israel-deports-omar-shakir-human-rights/">
			Omar Shakir, Israel and Palestine Director of Human Rights Watch, is deported from Israel after a lengthy legal battle.
		</a>
	</div>			<div class="byline m-authors">
			<span class="prefix">By  </span><a class="author" title="Oren Ziv" href="https://www.972mag.com/writer/orenziv/">Oren Ziv</a> <span class="date">November 25, 2019</span>
			</div>
		</div>
		</div>                    </div>
                </div>
                        
			<div class="cw-730 comments-wrapper fb-wrapper" data-comments="true">
              <!-- FACEBOOK COMMENTS -->
              <div class="fb-comments" data-href="https://www.972mag.com/hrw-apartheid-persecution-omar-shakir/" data-numposts="5" data-width="700"></div>

              <!-- DISCUS comments -->
                          </div>

          </article>
                </div> <!-- .article-infinite-scroll -->
    </div> <!-- .container -->
  </main>
  
		<footer id="site-footer" class="footer">
    <div class="footer-wrapper">
      <div class="footer-left">
        <div class="logo">
        	<a id="site-title" href="https://www.972mag.com" title="+972 Magazine" rel="home">
          	<img src="https://static.972mag.com/www/images/header/black.svg" alt="+972 Magazine">
          </a>
        </div>
        <div class="tagline">
          <span>
            INDEPENDENT JOURNALISM<br>
            FROM ISRAEL-PALESTINE
          </span>
        </div>
      </div>
      <div class="footer-right">

        <ul class="footer-menu one">
          <li><a href="/about/">About</a></li>
          <li><a href="/terms-of-use/">Terms of use</a></li>
          
        </ul>

        <ul class="footer-menu two">
          <li><a href="/contact-us/">Contact Us</a></li>
          <!-- <li><a href="/something-more/">Something more</a></li> -->
          <li><a href="/privacy-policy-2/">Privacy Policy</a></li>
        </ul>

        <div class="social">
          <a target="_blank" class="tw" href="https://twitter.com/972mag?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
            <span>twitter</span>
          </a>
          <a target="_blank" class="fb" href="https://www.facebook.com/972magazine/">
            <span>facebook</span>
          </a>
          <!-- <a class="inst" href="#">
            <span>instagram</span>
          </a> -->
        </div>

        <div class="donate">
          <a href="/members/">SUPPORT US</a>
        </div>

      </div>
    </div>
    <div class="credits">
      Website powered by RGB Media
    </div>
  </footer>

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P27MDR5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.972mag.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.972mag.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d31f773f12" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.972mag.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.972mag.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://static.972mag.com/www/js/responsiveslides.min.js?ver=1.55' id='responsiveslides-js'></script>
<script type='text/javascript' src='https://static.972mag.com/www/js/theia-sticky-sidebar.js?ver=1.7.0' id='heia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/clipboard.min.js?ver=f7fce4cec610b9ce5bec780b2b6f0ac5' id='clipboard-js'></script>
<script type='text/javascript' src='https://static.972mag.com/www/js/global_functions.js?ver=1610874117' id='global_functions-js'></script>
<script type='text/javascript' src='https://static.972mag.com/www/js/wpFeatherlight.pkgd.js?ver=1572849457' id='wp_featherlight_js-js'></script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.972mag.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.972mag.com/wp-content/plugins/contact-form-7/includes/js/html5-fallback.js?ver=5.4' id='contact-form-7-html5-fallback-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeRqbsUAAAAAG_1AqHko7w8w9KrkFKHTZQ9Etv-&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeRqbsUAAAAAG_1AqHko7w8w9KrkFKHTZQ9Etv-","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.972mag.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>

    <!-- facebook -->
		<div id="fb-root"></div>
		<script>
		window.fbAsyncInit = function() {
		    FB.init({
		    	appId      : '1579451015606025',
          xfbml      : true,
          version    : 'v5.0'
		    });
  	    //FB.AppEvents.logPageView();
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0&appId=1579451015606025";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Twitter -->
    <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
    </script>
	</body>
</html>
